Panel użytkownika       Prywatne wiadomości      Pokaż nowe posty      Pokaż dzisiejsze posty      Wyloguj      SZUKAJ
Ocena wątku:
  • 1 głosów - średnia: 5
  • 1
  • 2
  • 3
  • 4
  • 5
Pomoc
#11
nie pokazuje moich postów, tak jak teraz- napisałem przed chwilą posta w dziale Polska w wątku oceń kawałek, i na stronie głównej jest to widoczne, jednak po wejściu w sam wątek post nie istnieje, ukaże się dopiero gdy ktoś inny napisze post

dzieje się to nie po raz pierwszy


@edit

doskonały przykład problemu, przed chwilą właśnie w ww wątku odpowiedział zReggaenerowany, odpowiedział jak widać na track zamieszczony przez mojego poprzednika- mimo iż ja odpowiedziałem na niego pierwszy ale mój post nie był widoczny, ukazał się dopiero teraz po poście zReggaenerowanego

Polska-oceń powyższy polski track- strona 45/46
[Obrazek: iq8x_3c6_u8ubh.png]
Odpowiedz
#12
Hmm nie wiem co jest przyczyną. Planuję niedługo przeinstalować całe forum to wtedy wszystko będzie na czysto i takie problemy powinny poznikać.
Odpowiedz
#13
Bardzo często napotykałem ten błąd. Jak się wchodzi w temat i nie widać ostatniego postu, to można wejść w użytkownika, który go napisał i pokazać jego wszystkie posty. Wtedy też powinien pokazać się post niewidoczny normalnie w temacie Wink.
Odpowiedz
#14
(06-10-2011, 10:25:57)Lunatic napisał(a):  Nie, kliknąłem 'Oznacz wszystkie działy jako przeczytane'.

jedyna opcja to musisz wchodzi do każdego działu (PL HipHop,Chillout itp) i dawać odznacz i odznaczy . Innej opcji nie ma
[Obrazek: lowrider%2Bcar%2Bpics-2.jpg]
Odpowiedz
#15
Jak się skleja filmiki? tzn. chcę żeby były obok siebie połączone, a nie po kolei pod sobą.
Odpowiedz
#16
Po prostu nie rób entera, wrzuć jeden tag youtube i zaraz obok niego następny.
Odpowiedz
#17
Zróbcie coś z tymi nie pojawiającymi się postami. Ja też teraz tak mam napisze odpowiedź na forum i odpowiedź jest. Próbuje wrzucić zdjęcie na forum i gdy wchodzę w wątek nie widze swojego posta. A na głównej stronce podaje, że niby ja napisałem ostatni post. Coś jest nie tak.
[Obrazek: 2uo0sww.png]
Odpowiedz
#18
Niestety nie mogę z tym nic zrobić, to bug skryptu forum. Nie jestem programistą, żeby umieć to naprawić. Sprawdzę jeszcze forum supportu, ale nic nie obiecuję.

Update:

Jedyne co znalazłem to to: "Być może to zbyt agresywne ustawienia cache przeglądarek użytkowników". Może więc to nie wina forum, ale tego, że Twoja przeglądarka wyświetla Ci starą wersję forum zamiast ładować nową z nowym postem.
Odpowiedz
#19
Innego tematu nie znalazłem, więc spytam tutaj. Dlaczego niektóre wideo z YT są niewidoczne? Nie chodzi mi o te usunięte.
[Obrazek: Pa6V4Ay.jpg]
[Obrazek: 400px-Falling_01.jpg]
Odpowiedz
#20
Nie wiem o co z tym chodzi, wygląda na to że albo jest zablokowane ich wyświetlanie na YT albo coś nie tak jest z kodem. Sugeruję używać tego jaki jest na forum przy przyciskach zamiast "[youtube]".
Odpowiedz


Skocz do:


Użytkownicy przeglądający ten wątek: 1 gości